Latest Post

Setting Userman di Mikrotik Routerboard

Written By Mohammad Rifai on Sunday, June 15, 2014 | 8:29 PM

Logo Mikrotik

Setting user manager mikrotik routerboard ini sudah Saya lakukan di salah satu client RTRWNet di sekitaran Kota Malang. Langkah pertama adalah set remote via web based di port 8888, supaya ga tabrakan sama port login hotspot mikrotik.
/ip services set www address=0.0.0.0/0 disabled=yes port=8888 
Misalkan Setup Hotspot server dikasi nama hsprof1 dan administrator hotspot kita pake user admin dengan password ganteng
user = admin pass = ganteng
Maka administrator subscriber di userman adalah admin dengan password ganteng.
Setup user manager
Setting hotspot dengan radius
ip hotspot profile set hsprof1 use-radius=yes
Setup radius
/radius add service=hotspot address=127.0.0.1 secret=(password setup)
Jika menggunakan setting admin seperti di atas, maka jadinya seperti ini :
/radius add service=hotspot address=127.0.0.1 secret=ganteng 
Setup route usermanager
/tool user-manager router print
Akan tampil seperti ini :
Flags: X - disabled 0 subscriber=admin login="admin" password="ganteng" date-format="%b/%d/%Y" time-zone=+00:00 permissions=owner parent=admin signup-allowed=no signup-email-subject="Account info" signup-email-body="Your authorization data:\nlogin: %login%\npassword: %password%\n\nTo check your status and buy extended time go to address %link%\n" paypal-allowed=no paypal-secure-response=no paypal-accept-pending=no 
Sekarang kita buat satu user aja yang bisa login di usermanager
/tool user-manager user add name=demo password=demo customer=admin
Coba login hotspot menggunakan user=demo password=demo, jika sudah bisa maka setup kita tadi sudah sukses.
note: login ke usermanager ===> http://ip_mikrotik:8888/userman
Source : http://wiki.mikrotik.com/wiki/User_Manager/Hotspot_Example

IBM System x3300-M4 (Tower)

Written By Mohammad Rifai on Saturday, June 14, 2014 | 2:26 AM

Jual IBM Server
IBM System x3300-M4 (Tower)
IBM System x3300-M4 (Tower)

Harga mengikuti  perubahan nilai tukar Rupiah terhadap Dollar Amerika

IBM System x3400M4 Processor Hingga dua prosesor Intel Xeon E5-2400 prosesor keluarga produk dengan 8C (hingga 2,3 GHz), 6C (hingga 2,4 GHz), atau 4C (hingga 2,2 GHz), sampai dengan 20 MB L3 cache / chipset Intel C600 / up to 192 GB dengan 12 soket DIMM DDR3 (6 DIMM per prosesor) / sampai 1600 perlindungan kecepatan memori MHz / Memory ECC, Chipkill, memori mirroring, dan hemat / Hingga 16x 2.5-inch hot-swap SAS / SATA / SSD HDD / sampai 8x 3,5 "hot-swap SAS / SATA HDD / sederhana-swap SATA HDD / support RAID 0, 1, 10 std / DVD-ROM / Std dua terintegrasi Intel i350-CM2 kontroler Gigabit Ethernet 1000BASE-T RJ-45 port / dua port opsional diaktifkan dengan software FOD / sampai dengan enam PCIe 3.0 slot tergantung pada jumlah prosesor dan catu daya yang digunakan / Delapan USB 2.0 port, satu DB-15 video, satu DB-9 serial / Manajemen Terpadu modul 2 (IMM2) / satu 460W tetap atau 3years hingga dua 550W Hot-Swap Power Supply 80PLUS / Tower (convertible ke rak 4U) / Garansi P / LO / S 24x7


IBM System x3250-M5 (Tower)

Jual Server IBM
IBM System x3250-M5 (Tower)
IBM System x3250-M5 (Tower)

Harga mengikuti  perubahan nilai tukar Rupiah terhadap Dollar Amerika

Sistem IBM x3250M5 One prosesor Intel ® Xeon E3-1200 v3 dengan empat core hingga 3,6 GHz, hingga 1600 MHz kecepatan memori, 8 MB ​​L3 cache / empat soket DIMM hingga 32GB max / HDD hingga delapan Drives / Integrated SATA controller ServeRAID : C100 - H1110 - M1115 dukungan RAID 0/1, meng-upgrade opsional untuk RAID 5 / Ports: dua USB (3.0), empat USB (2.0), satu USB internal, salah satu serial (9-pin), empat RJ-45 GbE, video (DB-15) / hingga empat ethernet (RJ-45); 2 standar; 2 slot opsional Upgrade FOD / Bus: 1 PCI-E x8 dan 1 PCI-E x4 / chipset Intel C226 / Opsional Drive Optik (untuk 2,5 "model saja) / Graphics Controller Matrox ® G200eR2 terintegrasi dalam IMM pada systemboard dengan memori 16MB / Listrik supply: 300W 80 + bersertifikat, tidak hot-swap, tidak berlebihan atau sampai dua 460W 80 + berlebihan hot-swap / Rackmount 1U / Garansi 3 tahun 24x7 (Tanpa Optical & Tanpa Keyboard + mouse)


IBM System X3100 M4 (Tower)

IBM Indonesia
IBM System X3100 M4 (Tower)
IBM System X3100 M4 (Tower)

Harga mengikuti  perubahan nilai tukar Rupiah terhadap Dollar Amerika

IBM System x3100M4 One Intel ® processor sampai dengan 3.4GHz dengan FSB 1333MHz dan 8MB L3 / sampai dengan 4 inti / semua Virtualization Technology (VT-x) yang mampu / all Dioptimalkan untuk Extended Memory 64 Technology / L3 cache 8MB std pada Xeon / 3MB std pada core dan Pentium / empat soket DIMM hingga 32GB max / HDD hingga 4 Drives, ServeRAID CR100 dukungan RAID 0/1/10, Integrated SATA controller / Ports: enam USB (2.0); salah satu serial (9-pin), dua ethernet (RJ-45), video (DB-15) / Bus slot: 1 PCI-E x16, 1 PCI-E x8, 1 PCI-E x4, dan 1 PCI-E x1 / dual Gigabit Ethernet / DVD ROM Std / Intel C202 chipset / Graphics Controller Matrox ® G200eR2 terintegrasi dalam IMM pada systemboard, 16MB SDRAM std / max / Power Supply: 300W 80 + bersertifikat atau 350W, Automatic Server Restart (ASR), tidak panas-swap, tidak berlebihan / Menara / Garansi 3 tahun 24x7


Hotkey Recovery Windows Original Laptop

Written By Mohammad Rifai on Monday, June 9, 2014 | 5:06 AM

Windows Original
Terdapat beberapa merk laptop disertai OS Windows asli atau original yang sudah tertanam pada harddisk laptop. Tetapi juga ada beberapa merk laptop yang dijual tanpa disertai OS Windows Original. Untuk notebook yang tidak disertai windows original,kita dapat dengan leluasa melakukan instalasi OS sesuka hati kita ketika terjadi masalah pada Operating System. Tetapi jika disertai Windows asli atau Original? Mari kita lihat beberapa hotkey pada keyboard yang dapat kita pergunakan untuk melakukan Recovery Windows Asli.



IBM System x3250-M4 (Rackmount 1U)

Written By Mohammad Rifai on Thursday, June 5, 2014 | 6:05 AM

Jual IBM Server
IBM System x3250 M4 (Rackmount 1U)
Server IBM System x3250-M4 (Rackmount 1U)

Harga mengikuti  perubahan nilai tukar Rupiah terhadap Dollar Amerika

IBM System x3250M4 One Intel ® processor sampai dengan 3.4GHz dengan FSB 1333MHz dan 8MB L3 / sampai dengan 4 Core / mampu memenuhi semua kebutuhan Virtualization Technology (VT-x) / seluruhnya Dioptimalkan untuk Extended Memory 64 Technology / L3 cache 8MB std pada Xeon / 3MB std pada core dan Pentium / empat soket DIMM hingga 32GB max / HDD hingga 2 Drives, ServeRAID C100 - BR10il dukungan RAID 0/1, Integrated SATA controller / Ports: enam USB (2.0); salah satu serial (9-pin), dua ethernet (RJ-45), video (DB-15) / Bus slot: 1 PCI-E x8 dan 1 PCI-E x4 / chipset dual Gigabit Ethernet / Opsional Drive Optik / Intel C202 / Graphics Controller Matrox ® G200eR2 terintegrasi dalam IMM pada systemboard, 16MB SDRAM std / max / Power Supply: 300W 80 + bersertifikat atau 460W 80 +, Automatic Server Restart (ASR), tidak hot-swap, tidak berlebihan / Rackmount 1U / Garansi 3 tahun 24x7 (Tanpa Optical & Tanpa Keyboard + mouse)

Part Number Description Price
Simple Swap 3.5' SATA Models
2583-42A Core 2C i3-2100 65W 3.1GHz/1333MHz/3MB, 1x2GB, 500GB 7,2k SS SATA HDD, SR C100, 300W p/s call us
2583-32A Pentium 2C G850 65W 2.9GHz/1333MHz/3MB, 1x2GB, 500GB 7.2k SS 3.5in SATA, SR C100, 300W p/s, Rack $ 1.090
2583-A2A Core 2C i3-2120 65W 3.3GHz/1333MHz/3MB, 1x4GB, 500GB 7.2k SS SATA HDD, SR C100, 300W p/s, Rack $ 1.230
2583-B2A Xeon 4C E3-1220v2 69W 3.1GHz/1600MHz/8MB, 1x4GB, 500GB 7.2k SS SATA HDD, SR C100, 300W p/s, Rack $ 1.380
Hot Swap SAS (2,5”) Models
2583-C2A Xeon 4C E3-1230v2 69W 3.3GHz/1600MHz/8MB,1x4GB, 300GB 10K HS 2.5in SAS, SR H1110, 300W p/s, Rack $ 1.635
2583-F2A Xeon 4C E3-1270v2 69W 3.5GHz/1600MHz/8MB,1x4GB, 300GB 10K HS 2.5in SAS, SR H1110, 460W p/s, Rack $ 1.970

Membangun Website Berbasis Blogspot

Kami mengerjakan rancang bangun website berbasis blogspot dengan kostumisasi tampilan dan pengaturan SEO sesuai dengan kebutuhan customer Kami.
Beberapa website yang dapat dijadikan portofolio antara lain :

Segera hubungi Kami.

www.bccomputech.com
Tampilan www.bccomputech.com

www.day-airsoft.com
Tampilan www.day-airsoft.com

www.kursusteknisi.com
Tampilan www.kursusteknisi.com

www.laptop-workshop.com
Tampilan www.kursusteknisi.com

Review Laptop Asus A450C - BC Computech

Written By Mohammad Rifai on Saturday, May 24, 2014 | 11:03 PM

Laptop Asus A450C adalah seri laptop low-end yang ternyata memiliki keistimewaan selain harganya yang relatif murah. Saya baru sekali saja merasakan efeknya ketika mendapatkan pekerjaan service laptop tersebut. Ketika Saya cek harga di beberapa tempat ternyata terdapat beberapa perbedaan harga yang lumayan menggoda untuk membeli laptop bekas Asus tersebut. Harga laptop baru Asus A450C dengan prosesor Intel Celeron Ivybridge 1007U di Viraindo IDR 3,676,000 dan Bhinneka IDR 3,599,000


Spesifikasi Laptop ASUS A450C :
Intel Celeron Ivybridge Processor 1007U (2M Cache, 1.50 GHz)
Standar Memory 2 GB DDR3
Graphics Intel® HD Graphics 4000 up to 512MB ON Board
Display 14" WXGA LED Slim
Resolusi 1366 x 768
Media Penyimpanan 500 GB HDD
Optical Drive Super-Multi DVD
Wireless Network Protocol IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
Baterai 4 Cell
Daya / Power External AC Adapter
Dimensi (PTL) 34.8 x 24.1 x 2.48
Berat 2.1 kg

Keistimewaan Asus A450C

  • Memiliki Fitur Instant ON ketika terinstall Windows 8 pada type GPT,yakni notebook dapat menyala secara instan dalam 2 detik saja.
  • Integrated VGA Intel HD Graphics yang pada umumnya hanya berkapasitas memory 64MB,ternyata memiliki opsi pada BIOS untuk ditingkatkan hingga 512MB. Dengan ini kita dapat memainkan game berat semacam PES 2014 pada laptop tersebut.
  • Desain yang Elegan. Asus A450C memiliki desain yang slim dan ringan, sehingga sangat memudahkan kita untuk mobile dengan membawa laptop tersebut.


Harga Laptop Bekas Asus A450C
Jika kita berbicara harga laptop bekas, kita dapat mencari harga laptop bekas tersebut di beberapa website laptop bekas yang sudah menjamur di Indonesia. Misalnya website store BC Computech dengan langsung mengunjungi http://www.bccomputech.com
 
Copyright © 2014. BC Computech | Bhuana Cahaya Komputama - All Rights Reserved
Support : Pusat Notebook Second Malang